Le forum officiel du chanteur Emmanuel Moire
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 problème

Aller en bas 
AuteurMessage
brunette1202
Fan
Fan
avatar

Nombre de messages : 20
Date d'inscription : 05/11/2005

MessageSujet: problème   Ven 3 Fév - 22:31

bonsoir à tous!
J'ai un petit problème et j'espère qu'on pourra m'aider!
alors voila:des que je lis un post tout les autres posts ce marque comme lus alors que je n'est pas cliker sur afficher tout les posts comme lus!
je ne sais pas si ca provient de mon ordinateur ou quoi mais bon!du coup je ne met jamais de nouveau post ( à part celui-ci ) parcque j'ai peur qu'il soit déjà existant.
Enfin et c'est assez ennuyant car je doir relire tout les posts pour voir si il y a eu des reponses.
y'a t-il une solution pour régler ce leger problème?POurtant j'ai l'adsl et mon ordi est récent donc je ne comprend pas là!loldsl de vous génez avec mes problèmes lol! Fleur Boulet :peur:et j'espère que mon francais et compréhensible!parce que moi et le francais sa fait deux lol!bisous à tous merci d'avance Amitié Bisous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
reine-soleil
Pilier du Forum
Pilier du Forum
avatar

Nombre de messages : 1462
Localisation : (78180) Montigny Le Bretonneux
Date d'inscription : 20/12/2005

MessageSujet: Re: problème   Sam 4 Fév - 13:29

Moi ça m'est arrivé une fois sur mon ordi mais maintenant il n'y a pas de probleme alors que je n'ai rien touché!
Désolée je ne peux pas t'aider!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
*cindy03*
Pilier du Forum
Pilier du Forum
avatar

Nombre de messages : 2533
Age : 25
Localisation : *SuR lA pLaNeTe EmMaNuEl MoIrE*
Date d'inscription : 15/12/2005

MessageSujet: Re: problème   Sam 4 Fév - 14:54

ben moi ca mes jamais arriver donc je c'est pas!!
Je peu pas t'aider non plus désoler!!!
bisous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://J3-devi3ns-moi.skyrock.com
louloute_fan
Mega Fan
Mega Fan
avatar

Nombre de messages : 529
Localisation : puteaux (92)
Date d'inscription : 28/01/2006

MessageSujet: Re: problème   Sam 4 Fév - 15:08

dsl je pe pa t'aider ca mé jamai arriver!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nathy
Fan Accro
Fan Accro
avatar

Nombre de messages : 71
Localisation : reims
Date d'inscription : 30/12/2005

MessageSujet: Re: problème   Sam 4 Fév - 15:35

j'ai le meme probleme et ça m'arrive regulierement je sais pas trop pourquoi ça fait ça
un conseil d'une fille qui doit etre maudite avec les forums :
essaie de te souvenir de la date a laquelle tu t'es connectée pour la derniere fois (ça peut servir mdr)
ne traine pas trop Laughing
et ne ferme pas la fenetre sans deconnecter du forum (mais bon ça c'est logique ça le fait sur tous les forums phpbb)

plus serieusement si quelqu'un a une solution je suis preneuse
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
brunette1202
Fan
Fan
avatar

Nombre de messages : 20
Date d'inscription : 05/11/2005

MessageSujet: Re: problème   Sam 4 Fév - 16:26

Bon beh marci quand meme!Mais bon je vais attendre ca vas surement passer.(enfin je l'espère) gros bisous à tous! Amitié Fleur
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Titialili
Pilier du Forum
Pilier du Forum
avatar

Nombre de messages : 1130
Age : 38
Localisation : Oise
Date d'inscription : 17/10/2005

MessageSujet: Re: problème   Sam 4 Fév - 18:04

Moi ça m'est deja arrivé, c'est parce que l'ordinateur ne c'est pas reconnecté automatiquement sous mon pseudo. Donc quand ça t'arrive, verifie que ton pseudo soit ecrit en bas, et si il n'y est pas appuie sur connection et rentre tes paramatres (pseudo + mot de passe)

Enfin, j'espere avoir etait clair car moi aussi le francais c'est pas trop mon truc.
Et si ce n'est pas ça le probleme et bien malheureusement je ne sais pas comment t'aider.

Bisous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
brunette1202
Fan
Fan
avatar

Nombre de messages : 20
Date d'inscription : 05/11/2005

MessageSujet: Re: problème   Sam 4 Fév - 21:44

Merci je vais essayer mais en fait je croit que le problème vient du fait que j'ai selectionné la touche connexion automatique si je le déselectionne ca marchera surement!merci baucoup à vous tous!gros gros gros gros bisous!merci beaucoup à tous! Amitié Bisous Fleur Bravo
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème   

Revenir en haut Aller en bas
 
problème
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème imprimante epson stylus DX7400
» Gros problème !
» problème avec chevalet flottant
» Problème niveau de sortie SM57
» Problème clé USB

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum officiel d'Emmanuel Moire :: [Emmanuel Moire.com] :: Le forum-
Sauter vers: